Поиск аэрологической станции на карте РФ

К показателям функционирования аэрологической сети РФ

Аэрологическая сеть РФ. Определение местоположения станций (для IE 5.5 и выше):

Аэрологические станции РФ

2004-2005 (c) Отдел оперативного мониторинга НТЦР ЦАО